summaryrefslogtreecommitdiffstats
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am4
1 files changed, 4 insertions, 0 deletions
diff --git a/Makefile.am b/Makefile.am
index 46c6f5bb..4247a971 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -55,5 +55,9 @@ check-torture:
true
endif
+win32-update:
+ cp $(top_builddir)/win32/common/config.h-new \
+ $(top_srcdir)/win32/common/config.h
+
include $(top_srcdir)/common/coverage/lcov.mak